Atualizaçao AZBOX BRAVOO HD (HISPASAT)23-01-12

azbox_bravoo_hd1__46667_zoom
Segue a atualizaçao  para o AZBOX BRAVO HD para o 30w HISPASAT

Não é pro Bravissimo

 

Baixe aqui

You can leave a response, or trackback from your own site.

65 Responses to “Atualizaçao AZBOX BRAVOO HD (HISPASAT)23-01-12”

  1. Rodrigogpx disse:

    Essa atualização serve para o Bravoo HD+ ?

  2. willamy disse:

    so da fichario invalido, e meu azbox é o bravoo hd.
    aguardo resposta obrigado.

  3. marcio disse:

    caro amigo, para quem utiliza IKS é necessário atualizar também?

  4. mauricio disse:

    Robin, o seu estar travandoo?
    Qual a configuração do seu transponder?
    Ku_starone…
    Hispasat…

    obrigado desde já,

    Mauricio de Salvador Ba

    • Robin disse:

      Atualizei com o arquivo postado aqui e uso ele no C2, agora deu uma travadas, mas foi devido a chuva que caiu muito forte, uso antena de 90 cm nos dois sats

  5. sergio kazuo disse:

    ola pessoal. possuo um bravoo hd so atualizei o aparelho e esta funcionando legal…

  6. mauricio disse:

    Hum, então voce usa pelo C2, eu não, mais qual é a configuração do transponder que vc usa?
    Já que não estar travando eu vou substituir ou fazer o teste para ve se vai ficar melhor pelo C2 do que pelo Ku_star_one.
    O seu é azboox bravo +?
    o meu é!

    • Robin disse:

      Usamos o mesmo sat o nome dele é Star One C2, eu uso o velho Bravoo HD, é diferente do seu que é +, faço uma busca cega e fica 100%

  7. mauricio disse:

    ah entao a atualização que vc disse que fez e nao estar travando mais nao vai funcionar no meu porq o meu é + e o seu não é igual… caso eu faça essa atualização pode ficar pior.
    antes com o telstar nao travava, assistia direto sem interrupção.

    • Robin disse:

      Vc tem que faer a atualização com o arquivo do seu deco, e não tem jeito, agora só pega se atualizar pro Hispasat o tel12 já era, não tem mais keys por ele

  8. mauricio disse:

    é agora paciencia, vc tem qto tempo usando o aparelho?

  9. mauricio disse:

    ja desde 0ntem!!!
    só tenho o bravo+ e 2 antenas.
    vc usa quantas antenas?

  10. mauricio disse:

    eu tambem, o seu pega o sinal e liberado os radios?
    pois o meu tem o sinal de radio mais nao pega a lista carregada.

    • Robin disse:

      Olha, tenho tido tanto trabalho com a atualização de links e com as atualizações que nem parei pra ver esse detalhe

  11. d@buroy disse:

    robin, tenho um bravoo hd… fiz a atualização, porem o menu mudou.. ficou como da primeira vez… mas a versao que estava usando antes era mais bonita…. tem jeito/?

    • Robin disse:

      Reparei isso, temos que levar em consideração que tudo foi feito as presas e agora temos que aguardar que o pessoal modifique o layout novamente, assim que tiver alguma modificação nesse sentido postaremos aqui no blog

  12. Arroba disse:

    Alo !
    Tenho uma bravoo e desde 23/1/12 esta tudo fora, sintonizo no sat. KUStar One C2.
    Por favor algume me responda; Este não pega mais? é melhor eu atualizar e sintonizar no hispasat? Espero entrar novamente? Agradeço desde já !

  13. Tiago disse:

    Atualizei um bravo hd e virei a antena para hipasat a outra continua no amazonas so que não floriu alguem sabe dizer se so vai pegar no c2?

  14. Marcos disse:

    Pessoal estou usando o Bravoo+ HD estou em IKS , Baixei a ultima atualizaçao do dia 23/01/2012 . Mas esta travando muito alguem , alguem poderia me ajudar se ha um TP melhor ou alguma configuraçao que possa melhorar as travas, estou com uma antena apontada para KUstar One C2 e cabo de rede internet.

    obrigado

  15. alessandro disse:

    caros amigos, consegui configurar meu bravoo hd, mais não eta´florindo os canais hd, pode me dizer por que?
    e tenho que entrar no menu secreto toda vez que desligo ou trava…

  16. zeca disse:

    tenho um goldbox com dongle uno. o que devo fazer. Já reposicionei a antena p[ara o hispasat, e agora?

  17. nilson disse:

    Boa tarde !!!eu tebho um az bravo hd no iks, como sou novo no az antes tinha um goldbox não domino completamente, Fiz a atualização do dia 23 mais o meu trava muito, ai eu tenho que entrar no menu secreto e sair para voltar a funcionar mais isto acontece com frequencia,alguém sabe algo a respeito dede já agradeço, abcs.

  18. nilson disse:

    Boa tarde !!! eu tenho um az bravo hd no iks, como sou novo no az ainda não domino completamente, antes eu tinha um goldbox, Fiz a atualização do dia 23 mais o meu esta travando muito, ai eu tenho que entrar no menu secreto e sair para voltar a funcionar mais mesmo assim isto acontece com frequencia,alguém sabe algo a respeito que possa me ajudar dede já agradeço, abcs.

  19. gillande disse:

    tenho um azbox bravo HD, nao fiz atualizaçao nenhuma, pois ele tem a opçao do hipasat 30w, fiz o direcionamento, consegui pegar 6 canais em arabe, e algumas radios, so que o c2 não floriu. o que pode estar acontecendo, sera que ele nao estar enviando as keys ou terei qeu fazer alguma atualizaçao.

    • Robin disse:

      Se fosse só pegar o satélite a team não teria feito uma atualização e sim recomendado que adicionassem o satélite, faça a atualização e boas flores

  20. RAFAEL disse:

    gente tenho um azbox newgen + ele esta no c2 e no telstar 12 e esta com sinal mas nao aparece nenhuma imagem oq faço obrigado
    do

  21. nilson disse:

    Robin,Boa noite !!! eu tenho um az bravo hd no iks, como sou novo no az ainda não domino completamente, antes eu tinha um goldbox, Fiz a atualização do dia 23 mais o meu esta travando muito, ai eu tenho que entrar no menu secreto e sair para voltar a funcionar mais mesmo assim isto acontece com frequencia,vc sabe algo a respeito que possa me ajudar dede já agradeço, abcs.

    • Robin disse:

      O meu depois que atualizei trava muito pouco, reveja o apontamento do hispasat, ele tem um sinal muito bom aqui fica sinal 90% e qualidade 80% com antena de 90 cm

      • nilson disse:

        Boa tarde !! Robin o meu eu não virei para o hispasat eu uso o C2 no iks.

        • Robin disse:

          IKS vc pega as chaves direto na internet não precisa do segundo satélite, o C2 te dá os canais e o hispasat te dá as chaves, no teu caso usando IKS só precisa do C2

  22. Joel disse:

    Alguem do forum ja esta recebendo os canais no azbox Bravo hd +

  23. tonyn16 disse:

    o meu bravoo hd depois desta atualização pra o hispassat ficou todo esquisito EXEMPLO depois que assisto um filme quando aciono o menu ele desliga na hora que é pra entrar a tela do menu esquisito o controle remote estava só travando ai fiz a volta pra configuração de fabrica ai parou de travar o controle remote só esta com isso depois de um tempo de funcionamento se apertar o menu ele desliga em vez de aparecer a tela do menu desligou e religou funciona normal . é isso ai bom domingo pra todos .

  24. tonyn16 disse:

    outro problema que estou notando no meu bravoo hd é que o seguinte eu tenho várias antenas ele não reconheceu a minha chave diseque 1.0 ai coloquei uma chave ton 22k com o b4 e o hispassat funcionou legal só que quando assisto os canais dos satélites fta e volto pra o c2 ku ele não pega ai tenho que desligar e religar já no c2 ku pra ele conseguir florir. claro em matéria de beneficio esta muito bom é apenas uma dica pra o pessoal que faz as atualização tentar melhorar este receptor que sem duvida o melhor receptor digital que já tive acesso pois os outro que passou por minhas mãos em 6 anos de instalador de antenas deixou muito a desejar . já os azbox tem alguns bugs ainda mais é bem mais pouco do que os semelhantes.

    é isso ai

    ÓTIMA SEMANA PRA TODOS. CHEIA DE MUITAS REALIZAÇÃO.

  25. tonyn16 disse:

    acho que estão conseguindo bloquear pois a frequência 11820 esta bloqueada tanto via internet e também via hisp tenho os dois sistema aqui, o restante esta aberto .

  26. tonyn16 disse:

    pessoal a frequência 11820 voltou a florir novamente .

  27. nilson disse:

    Boa noite !!!!!!! aos amigos meu azbox bravo hd sistema iks está em off, alguém sabe algo a respeito se existe outros em off tbém desde já agradeço absc.

  28. jairo disse:

    e as radios no c2 nao desbloqueia

  29. Boni disse:

    Pessoal pesso se alguem pode me ajudar, instalei aki em casa um AxBox Bravissimo Twin , com duas antenas uma pro starOne C2 (consegui só 99 canais por enquanto) mais no outro o HispaSat não consigo nenhum canal, que devo fazer?? no Hispa sat é só canal estrangeiros ou tem brasileiro ? BONI

    • Robin disse:

      Vc deve deixar o hispasat no tuner 2 e o star one C2 no tuner 1, o hispasat serve só pra liberar os canais, não tem nada que preste e o C2 pega os canais da tia e pra isso vc deve fazer uma busca cega

      • Boni disse:

        Deixa eu ver se eu entendi, eu tenho que inverter meus LNB?? aki tá asim: LNB01 StarOne C2 e LNB02 HispaSat!! eu tenho que programar tudo de novo?? e os canais que eu já consegui somem e aparecem de novo?? é isoo?

        • Robin disse:

          Não amigo, eu me equivoquei na informação, da maneira que fez esta certo.
          Hispasat tuner 2 e star one c2 tuner 1
          Não esqueça de ir em menu>instalação>digite7777>em Sharing Setup deixe SDS ligado>aplicar

          • Boni disse:

            Mais como é que eu não consigo nada no HispaSat?? apenas dois canais?
            e no StarOne eu tenho só 99 canais e muitos estão sem sinal tem algum geito de eu liberar esses canais que estão sem sinal, por exemplo quase todos dos Premieres, sportTv , Big Broder Mosaico, 1 da Disney, e alguns canais tbém não vieram, BONI

          • Robin disse:

            Boni
            Reveja o apontamento, faça a busca cega, eu tenho costume de deletar todas as TPs e depois fazer a busca cega.

  30. Fábio Sena disse:

    bom dia..
    kra alguem pode me ajudar…
    tenho um azbox bravoo HD, e nao sei o q fazer, nao estou conseguindo asistir nenhum canal q ele fik o desligando, ou seja, nao fiko 2 minutos no canal e o receptor desligar.
    tem como ajeitar isso, ou nao tem mas jeito. Pq com prei ele ja esta com 1 mes de uso, e tenho 3 meses de garantia e caso contrario perço pra ele trocar pelo bravissimo..
    desde ja agradeço..

    • Robin disse:

      Fábio Sena
      Eu recomendo fazer um recovery e depois atualizar novamente, o Bravoo é um ótimo deco, mas tem esses problemas de ter que atualizar várias vezes pra ficar bom, baixe o arquivo de atualização novamente para ter certeza de que não é problema do arquivo que baixou

      • Boni disse:

        Pra fazer esse Recover é aquele esquema de cabo especial R3 + RS232 e por no PC?? que é bem complicado? tentei por uma nova atualização mais o AzBox não quis aceitar!

  31. Boni disse:

    E pra fazer essa atualização é só por o Pendrver no USB frontal que ele atualiza sozinho. ou tem que fazer mais alguma coisa??

  32. ivaldobotelho disse:

    Amigos do sit, será que poderia colocar um link no sentido de quando nossa prgutna for respondida, a resposta for encaminhada para nosso email, assim ficaria melhor! se poder, fazam isso, ok!! Ao boni: caso vc ainda não tenha resolvido o problema, informe se o seu receptor é o bravo hd(antigo) ou o bravo+ hd plus(novo), e informe tb cvomno vc esta usando, no sitema IKS(internet) ou SKS(2 antenas), e qual o numero da atualização que vc esta usando, ok!!

    • ivaldobotelho disse:

      Opa!! o link já existe, é que não tinha abaixo a pagina e por isso não tinha visto, mas dessa forma fica legal, um abraço.

  33. ivaldobotelho disse:

    Amigo, na verdade o meu recado não era para o Boni, e sim, para o Fabio Sena, ok!! Outra coisa fabio sena, este problema de se desligar foi depois da atualização??

  34. ivaldobotelho disse:

    Amigos, tenho uma antena na ceu(43), faço busca cega e não repete nenhum canal; Na branco(70)tambem não repete, mas na mae(61) repete muito canais, tem alguma ideia?? ou sera pq na mae(61) tem dois satelites no mesmo espaço??

  35. Eli Soares disse:

    Olá amigo, alguem sabe informar se tem uma forma do Azbox bravoo hd(antigo) pega CS pago?

  36. Eli Soares disse:

    Um amigo me deu uma dica, colocar a atualização do mês de agosto versão 2.2.9717, só que só abre 30% do canais Céu, mesmo assim travando, não sei se é por causa da minha internet que é 200Kbps!

  37. ivaldobotelho disse:

    Amigo, estes tipos de receptores estão dando muito problemas, alias sempre deram!! o bravo da azbox, por exemplo, esta dando muitos problemas com o sistema IKS(internet), até mesmo no sistema SKS esta ficando fora do ar, façam uma pesquisa nos diversos foruns, veja as reclamações. Estes problemas, segundo alguns amigos dos foruns, já vem há mais de um ano, e a azbox não esta nem ai. Depois do bravo hd(antigo) já lançaram tres receptores e sempre com os mesmos problemas, não existe uma estabilidade nesses receptores, todos são lançados com bugs e sempre os mesmos bugs! Já perdi a paciencia e vendi meu bravo hd, o sistema IKS não funciona e o SKS tambem. Se o sistema SKS tambem não funciona para que fazer um investimento de 200,00 contos de reis na comprar de uma antena de 90cm?? ai fica dificil. Seria bom que as empresas de assinatura tivessem vergonha e baixassem o preço, mas como isso é muito dificil aqui no Brasil, vou ficar mesmo com os meus FTA.

  38. gerson disse:

    Pega todas ,net ,ski,etc..
    Pega sinal da internet

Leave a Reply

Designed by Trucks - For SUV, Online Coupons and Modern Warfare 3